RubyGems Navigation menu

cocoapods-square-stable 0.19.3

Fix copy resources script for iOS < 6 & Fix UTF-8 on install for Ruby 1.9.3

Gemfile
          gem 'cocoapods-square-stable', '~> 0.19.3'
  
  
  
  
  
  
  

install
          gem install cocoapods-square-stable
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 808

For this version 793

Show all versions (2 total)

Required Ruby Version: None

Links: