RubyGems Navigation menu

cocoapods-try 0.2.0

CocoaPods plugin which allows to quickly try the demo project of a Pod.

Gemfile
          gem 'cocoapods-try', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install cocoapods-try -v 0.2.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 441,585

For this version 94,882

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.2 - October 29, 2014 (12.5 KB)
  2. 0.4.1 - September 26, 2014 (12.5 KB)
  3. 0.4.0 - September 11, 2014 (12 KB)
  4. 0.3.0 - May 19, 2014 (12.5 KB)
  5. 0.2.0 - March 28, 2014 (11 KB)
Show all versions (6 total)

Development Dependencies: