RubyGems Navigation menu

codebase4 1.0.11

The RubyGem for Codebase v4 Deployment Tracking (replaces previous codebase gems)

Gemfile
          gem 'codebase4', '~> 1.0.11'
  
  
  
  
  
  
  

install
          gem install codebase4 -v 1.0.11
  
  
  
  
  
  
  

Total downloads 21,501

For this version 1,294

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.17 - July 31, 2014 (6 KB)
  2. 1.0.16 - April 10, 2012 (6 KB)
  3. 1.0.15 - November 23, 2011 (6 KB)
  4. 1.0.14 - October 27, 2011 (6 KB)
  5. 1.0.13 - October 27, 2011 (6 KB)
Show all versions (13 total)

Runtime Dependencies: