RubyGems Navigation menu

codesake-dusk 0.0.1

codesake-dusk will be a web application penetration test tool and eventually part of codesake.com saas portal

Gemfile
          gem 'codesake-dusk', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install codesake-dusk
  
  
  
  
  
  
  

Authors:

  • Paolo Perego

Owners:

Licenses:

  • MIT

Total downloads 591

For this version 591

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 22, 2013 (6.5 KB)

Runtime Dependencies:

Development Dependencies: