RubyGems Navigation menu

coffee_middleware 0.0.9

Coffee Middleware

Gemfile
          gem 'coffee_middleware', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install coffee_middleware
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,395

For this version 591

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - December 6, 2013 (8 KB)
  2. 0.0.8 - November 20, 2013 (8 KB)
  3. 0.0.7 - November 19, 2013 (8 KB)
  4. 0.0.1 - June 28, 2013 (34 KB)