RubyGems Navigation menu

collection_errors 0.0.3

Providing special validation error building for has_many collection in Rails.

Gemfile
          gem 'collection_errors', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install collection_errors
  
  
  
  
  
  
  

Authors:

  • nay3

Owners:

Licenses:

  • MIT

Total downloads 1,761

For this version 590

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 11, 2013 (7.5 KB)
  2. 0.0.2 - August 29, 2013 (7.5 KB)
  3. 0.0.1 - August 27, 2013 (7.5 KB)

Development Dependencies: