RubyGems Navigation menu

common-ruby-monupco 0.0.5

Common module for Monupco ruby clients. Not intended for direct use. Use a monupco-\<cloud_vendor\>-ruby gem instead.

Versions:

  1. 0.0.5 - April 10, 2012 (5.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Authors:

  • Svetlozar Argirov

Owners:

75fa519466b509cfea3ef6cfbcbd066b

Total downloads 1,457

For this version 1,321

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'common-ruby-monupco', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install common-ruby-monupco = Copy to clipboard Copied!

Links: