RubyGems Navigation menu

common_core_parser 0.0.4

The common core standards xml files and pdf docs are provided by the Common Core State Standards Initiative.

Gemfile
          gem 'common_core_parser', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install common_core_parser
  
  
  
  
  
  
  

Total downloads 3,549

For this version 931

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 25, 2013 (2.37 MB)
  2. 0.0.3 - January 24, 2013 (2.37 MB)
  3. 0.0.2 - January 14, 2013 (2.37 MB)
  4. 0.0.1 - November 14, 2012 (2.37 MB)