RubyGems Navigation menu

comode 0.0.2

An attempt to create DSL for 3D modeling in Ruby (still unusable, please check here for update.)

Gemfile
          gem 'comode', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install comode
  
  
  
  
  
  
  

Authors:

  • Mihail Zdravkov

Owners:

Licenses:

  • MIT

Total downloads 1,352

For this version 708

Required Ruby Version: None

Links: