RubyGems Navigation menu

compass-bootstrap 0.1.3

Bootstrap is a toolkit from Twitter designed to kickstart development of webapps and sites.

Gemfile
          gem 'compass-bootstrap', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install compass-bootstrap
  
  
  
  
  
  
  

Authors:

  • Hector Bustillos

Owners:

Total downloads 10,036

For this version 3,444

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - September 12, 2011 (38.5 KB)
  2. 0.1.2 - September 12, 2011 (28 KB)
  3. 0.1.1 - September 12, 2011 (28 KB)
  4. 0.1.0 - September 12, 2011 (28 KB)
  5. 0.0.2 - September 12, 2011 (13.5 KB)
Show all versions (6 total)

Runtime Dependencies: