RubyGems Navigation menu

compass-bootstrap-rails 0.1.4.0

Bootstrap is a toolkit from Twitter designed to kickstart development of webapps and sites.

Gemfile
          gem 'compass-bootstrap-rails', '~> 0.1.4.0'
  
  
  
  
  
  
  

install
          gem install compass-bootstrap-rails
  
  
  
  
  
  
  

Authors:

  • Hector Bustillos, Mario A Chavez

Owners:

Total downloads 5,361

For this version 1,397

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4.0 - September 12, 2011 (40.5 KB)
  2. 0.1.3.3 - September 12, 2011 (38.5 KB)
  3. 0.1.3.2 - September 12, 2011 (38.5 KB)
  4. 0.1.3.1 - September 12, 2011 (38.5 KB)

Runtime Dependencies: