RubyGems Navigation menu

compass-connector 0.8.3

Allows integration between Compass and any other framework with corresponding other-framework connector.

Gemfile
          gem 'compass-connector', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install compass-connector
  
  
  
  
  
  
  

Authors:

  • Arkadiusz Dzięgiel

Owners:

Licenses:

  • GPL-3

Total downloads 5,925

For this version 612

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.3 - December 1, 2013 (8 KB)
  2. 0.8.2 - May 18, 2013 (7 KB)
  3. 0.8.1 - May 18, 2013 (7 KB)
  4. 0.8 - May 18, 2013 (7 KB)
  5. 0.7.1 - May 18, 2013 (7 KB)
Show all versions (9 total)

Runtime Dependencies: