RubyGems.org

A Compass plugin for the creation of Cornell University-branded websites.

installgem install compass-cornell-plugin -v 0.1.2
Authors

Parker Moore

4,134 total downloads 1,035 for this version
Owners

3b05198379f4b275d304fd27e6cb09ae

Gemfile
gem 'compass-cornell-plugin', '~> 0.1.2'
Versions
  1. 0.2.1 August 15, 2012 (12 KB)
  2. 0.2.0 July 16, 2012 (9.5 KB)
  3. 0.1.2 May 22, 2012 (9 KB)
  4. 0.1.1 May 22, 2012 (9 KB)
Runtime Dependencies
  1. compass >= 0.10.0