RubyGems Navigation menu

compass-cornell-plugin 0.2.1

A Compass plugin for the creation of Cornell University-branded websites.

Gemfile
          gem 'compass-cornell-plugin', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install compass-cornell-plugin
  
  
  
  
  
  
  

Authors:

  • Parker Moore

Owners:

Total downloads 4,402

For this version 1,122

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 15, 2012 (12 KB)
  2. 0.2.0 - July 16, 2012 (9.5 KB)
  3. 0.1.2 - May 22, 2012 (9 KB)
  4. 0.1.1 - May 22, 2012 (9 KB)

Runtime Dependencies: