RubyGems.org

compass-edge

0.9.5.0

Compass is a Sass-based Stylesheet Framework that streamlines the creation and maintainance of CSS.

installgem install compass-edge
Authors

Chris Eppstein

9,075 total downloads 1,950 for this version
Owners

723ee972f9e5078aeda85cdf0db3f3c8

Gemfile
gem 'compass-edge', '~> 0.9.5.0'
Versions
  1. 0.9.5.0 November 29, 2009 (804 KB)
  2. 0.9.4 November 19, 2009 (403 KB)
  3. 0.9.3 November 1, 2009 (408 KB)
  4. 0.9.2 October 30, 2009 (404 KB)
  5. 0.10.0.pre October 23, 2009 (396 KB)
Show all versions (6 total)
Runtime Dependencies
  1. haml >= 2.2.0