RubyGems Navigation menu

compass-facebox-plugin 0.1.2

Simplified installation of facebox for Compass users

Gemfile
          gem 'compass-facebox-plugin', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install compass-facebox-plugin
  
  
  
  
  
  
  

Authors:

  • Chris Wanstrath, Kyle Neath, Philipp Bosch

Owners:

Total downloads 1,433

For this version 1,433

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - October 17, 2011 (9.5 KB)

Runtime Dependencies: