RubyGems Navigation menu

compass-framelessgrid 0.0.2

Framelessgrid implementation for Compass.

Gemfile
          gem 'compass-framelessgrid', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install compass-framelessgrid
  
  
  
  
  
  
  

Total downloads 2,149

For this version 1,134

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 29, 2012 (7 KB)
  2. 0.0.1 - July 29, 2012 (4.5 KB)

Runtime Dependencies:

Development Dependencies: