RubyGems Navigation menu

compass-jsbundle 0.1.1

JSBundle is simply a collection of popular JavaScript frameworks and libraries, nothing more, nothing less. It is a Compass plugin, so provides a simple way to quickly place your favourite and most used JavaScript libraries into your Compass projects.

Versions:

  1. 0.1.1 - April 15, 2010 (262 KB)
  2. 0.1.0 - April 14, 2010 (250 KB)
  3. 0.1.0.dev - April 13, 2010 (249 KB)

Runtime Dependencies:

Authors:

  • Aaron Russell

Owners:

B7d0c9a6a7216a0d9e5b45b43390890e

Total downloads 4,432

For this version 1,890

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'compass-jsbundle', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install compass-jsbundle = Copy to clipboard Copied!

Links: