RubyGems Navigation menu

compass-scalablegs-plugin 1.0.0

The Scalable Grid System or scalable.gs for short, is a device independent and cross screen size CSS framework.

Gemfile
          gem 'compass-scalablegs-plugin', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install compass-scalablegs-plugin
  
  
  
  
  
  
  

Authors:

  • Kenneth D. Nordahl, Chris Eppstein, Matt Sanders

Owners:

8465255a9918d9e367a322c0625d9573

KDN

Total downloads 5,250

For this version 1,472

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 4, 2011 (6 KB)
  2. 1.0.0.RC3 - October 4, 2011 (6 KB)
  3. 1.0.0RC2 - April 9, 2011 (6 KB)
  4. 1.0.0RC - April 9, 2011 (6 KB)
  5. 0.0.2 - April 5, 2011 (6 KB)
Show all versions (6 total)

Runtime Dependencies: