RubyGems Navigation menu

compass-svg-polyfill 1.0.6

SVG images are a great way to display vector images online; however some older web browsers do not support this format. The compass-svg-polyfill gem generates fallback PNG images for these browsers.

Gemfile
          gem 'compass-svg-polyfill', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install compass-svg-polyfill
  
  
  
  
  
  
  

Authors:

  • Bashkim Isai

Owners:

Licenses:

  • MIT

Total downloads 2,830

For this version 640

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - October 19, 2013 (7.5 KB)
  2. 1.0.5 - October 10, 2013 (7.5 KB)
  3. 1.0.4 - October 5, 2013 (7 KB)
  4. 1.0.3 - October 5, 2013 (6.5 KB)
  5. 1.0.2 - October 5, 2013 (6.5 KB)
Show all versions (6 total)