RubyGems Navigation menu

compound_splitter 0.0.3

Split concatenated words

Gemfile
          gem 'compound_splitter', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install compound_splitter
  
  
  
  
  
  
  

Authors:

  • David Tuite

Owners:

Total downloads 2,268

For this version 1,232

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 13, 2012 (7.5 KB)
  2. 0.0.1 - July 13, 2012 (7.5 KB)

Development Dependencies: