RubyGems Navigation menu

concerned 0.1.5

Makes it easy to apply the concerns pattern in any Ruby context

Gemfile
          gem 'concerned', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install concerned -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Licenses:

  • MIT

Total downloads 7,108

For this version 784

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - March 4, 2013 (9 KB)
  2. 0.1.5 - March 2, 2013 (9 KB)
  3. 0.1.4 - September 18, 2012 (9 KB)
  4. 0.1.3 - May 31, 2012 (9 KB)
  5. 0.1.2 - May 31, 2012 (8.5 KB)
Show all versions (7 total)