RubyGems Navigation menu

concord 0.1.0

Helper for object composition

Gemfile
          gem 'concord', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install concord -v 0.1.0
  
  
  
  
  
  
  

Total downloads 52,832

For this version 1,005

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - April 20, 2014 (11 KB)
  2. 0.1.4 - August 22, 2013 (9.5 KB)
  3. 0.1.3 - July 31, 2013 (9.5 KB)
  4. 0.1.2 - July 7, 2013 (9.5 KB)
  5. 0.1.1 - May 21, 2013 (8.5 KB)
Show all versions (9 total)