RubyGems Navigation menu

condom 2.0.1

A Ruby gem to create a skeleton for a LaTeX document.

Gemfile
          gem 'condom', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install condom
  
  
  
  
  
  
  

Authors:

  • Vivien Didelot

Owners:

6e36a31a1dc5d87c1bf028e5b3816dbe

v0n

Total downloads 11,448

For this version 1,693

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - January 4, 2011 (16.5 KB)
  2. 2.0.0 - December 9, 2010 (16.5 KB)
  3. 1.0.1 - August 19, 2010 (13.5 KB)
  4. 1.0.0 - August 18, 2010 (13.5 KB)
  5. 0.2.0 - August 17, 2010 (13 KB)
Show all versions (8 total)