RubyGems Navigation menu

conekticut 0.0.3

Ruby wrapper for the Conekta API

Versions:

  1. 0.0.3 - November 20, 2013 (12 KB)
  2. 0.0.2 - November 20, 2013 (12 KB)
Show all versions (3 total)

Authors:

  • Ian Rodriguez, Carlos Ortega

Owners:

705f0372d40517ddafaf9d3ae5125ce2

Total downloads 1,199

For this version 607

Show all versions (3 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'conekticut', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install conekticut = Copy to clipboard Copied!

Links: