RubyGems Navigation menu

confabulator 0.0.2

Ruby generative grammer for conversational text

Gemfile
          gem 'confabulator', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install confabulator -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Andrew Cantino

Owners:

Total downloads 4,701

For this version 1,246

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 13, 2013 (11 KB)
  2. 0.0.3 - December 25, 2011 (11 KB)
  3. 0.0.2 - December 7, 2011 (9.5 KB)
  4. 0.0.1 - December 6, 2011 (8.5 KB)

Development Dependencies: