RubyGems Navigation menu

confed_scraper 0.0.2

Site scrapers to ease data import into Confed

Gemfile
          gem 'confed_scraper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install confed_scraper
  
  
  
  
  
  
  

Total downloads 1,353

For this version 1,353

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 17, 2011 (5 KB)

Development Dependencies: