RubyGems Navigation menu

conference_manager-ruby 0.0.1

Ruby wrapping for Conference Manager.

Gemfile
          gem 'conference_manager-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install conference_manager-ruby -v 0.0.1
  
  
  
  
  
  
  

Total downloads 6,267

For this version 1,317

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 28, 2011 (9 KB)
  2. 0.0.2 - June 30, 2011 (9 KB)
  3. 0.0.1 - June 30, 2011 (9 KB)

Runtime Dependencies:

Development Dependencies: