RubyGems Navigation menu

config_loader 1.0.0

Configuration files loader

Gemfile
          gem 'config_loader', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install config_loader
  
  
  
  
  
  
  

Total downloads 1,896

For this version 1,895

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 15, 2007 (5.5 KB)