RubyGems.org

Library for creating trackable config scripts, and reading and writing seed data into spreadsheets

installgem install config_scripts
Authors

John Brownlee

1,800 total downloads 381 for this version
Owners

A9f3164842b90f07a03891f466cc4e75

Licenses

MIT

Gemfile
gem 'config_scripts', '~> 0.4.5'
Versions
  1. 0.4.5 May 22, 2014 (32 KB)
  2. 0.4.4 May 20, 2014 (32 KB)
  3. 0.4.3 April 25, 2014 (31 KB)
  4. 0.4.2 March 3, 2014 (31 KB)
  5. 0.4.1 February 15, 2014 (30.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. rails > 3.0.0
Ruby Dependency
  1. >= 0