RubyGems Navigation menu

configparser 0.1.3

parses configuration files compatable with Python's ConfigParser

Gemfile
          gem 'configparser', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install configparser
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 8,394

For this version 4,799

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.3 - May 20, 2014 (12 KB)
  2. 0.1.2 - March 5, 2014 (12 KB)
  3. 0.1.1 - June 2, 2013 (9.5 KB)
  4. 0.1.0 - March 11, 2011 (8.5 KB)