RubyGems Navigation menu

configurable 0.4.2

configurable

Gemfile
          gem 'configurable', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install configurable -v 0.4.2
  
  
  
  
  
  
  

Total downloads 19,314

For this version 1,721

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 12, 2011 (18 KB)
  2. 0.7.0 - May 2, 2010 (37 KB)
  3. 0.6.0 - December 5, 2009 (37 KB)
  4. 0.5.0 - May 25, 2009 (34 KB)
  5. 0.4.2 - March 30, 2009 (33 KB)
Show all versions (9 total)

Runtime Dependencies: