RubyGems Navigation menu

confuddle 0.0.3

Utility for work with unfuddle.com account from console

Gemfile
          gem 'confuddle', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install confuddle
  
  
  
  
  
  
  

Total downloads 3,546

For this version 1,159

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - August 4, 2012 (31.5 KB)
  2. 0.0.2 - April 8, 2012 (31.5 KB)
  3. 0.0.1 - April 8, 2012 (31.5 KB)

Development Dependencies: