RubyGems Navigation menu

confuse 1.1.0

Add nested configuration to an application

Gemfile
          gem 'confuse', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install confuse
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,757

For this version 183

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - September 16, 2014 (11 KB)
  2. 1.0.0 - September 15, 2014 (9.5 KB)
  3. 0.1.8 - February 7, 2014 (9 KB)
  4. 0.1.7 - November 6, 2013 (9 KB)
  5. 0.1.6 - November 6, 2013 (9 KB)
Show all versions (12 total)

Runtime Dependencies: