RubyGems Navigation menu

confy 0.2.0

Configuration parser

Versions:

  1. 0.2.0 - April 2, 2011 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • James Cook

Owners:

Acf32219944558e5aeb55abc37e3d63e

Total downloads 1,472

For this version 1,472

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'confy', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install confy = Copy to clipboard Copied!

Links: