RubyGems Navigation menu

conglomerate 0.16.0

A library to serialize Ruby objects into collection+json

Gemfile
          gem 'conglomerate', '~> 0.16.0'
  
  
  
  
  
  
  

install
          gem install conglomerate
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 9,578

For this version 144

Show all versions (23 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.16.0 - November 5, 2014 (17 KB)
  2. 0.15.0 - October 31, 2014 (17 KB)
  3. 0.14.0 - July 26, 2014 (16.5 KB)
  4. 0.13.0 - July 21, 2014 (16.5 KB)
  5. 0.12.1 - July 21, 2014 (16.5 KB)
Show all versions (23 total)