RubyGems Navigation menu

congress-scrapper 0.0.4

Scrapper to get proposals from Spanish Congress

Gemfile
          gem 'congress-scrapper', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install congress-scrapper
  
  
  
  
  
  
  

Total downloads 3,735

For this version 683

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 21, 2013 (124 KB)
  2. 0.0.3 - December 21, 2012 (46.5 KB)
  3. 0.0.2 - December 14, 2012 (38.5 KB)
  4. 0.0.1 - October 22, 2011 (38 KB)

Development Dependencies: