RubyGems Navigation menu

conjur-asset-environment-api 0.2.7

Conjur asset plugin describing environments and variables

Versions:

  1. 0.2.7 - January 6, 2014 (7.5 KB)
  2. 0.2.6 - October 24, 2013 (7.5 KB)
  3. 0.2.4 - July 17, 2013 (7.5 KB)
  4. 0.2.3 - July 2, 2013 (7.5 KB)

Runtime Dependencies:

Authors:

  • Kevin Gilpin

Owners:

1148e9b12952d5cbd5a3714dc314bf27

Total downloads 6,684

For this version 3,903

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'conjur-asset-environment-api', '~> 0.2.7' = Copy to clipboard Copied!

install:
gem install conjur-asset-environment-api = Copy to clipboard Copied!

Links: