RubyGems Navigation menu

conjur-asset-service-gateway-api 0.6.0

Conjur asset plugin for the remote services gateway.

Versions:

  1. 0.6.0 - July 24, 2013 (8 KB)
  2. 0.5.3 - July 17, 2013 (8 KB)
  3. 0.5.2 - July 3, 2013 (9.5 KB)

Runtime Dependencies:

Authors:

  • Kevin Gilpin

Owners:

1148e9b12952d5cbd5a3714dc314bf27

Total downloads 5,577

For this version 4,257

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'conjur-asset-service-gateway-api', '~> 0.6.0' = Copy to clipboard Copied!

install:
gem install conjur-asset-service-gateway-api = Copy to clipboard Copied!

Links: