RubyGems Navigation menu

connectator 0.0.8

This gem lets you make connections to multiple kinds of DBMS systems through DBI

Versions:

  1. 0.0.8 - March 28, 2013 (9.5 KB)
  2. 0.0.7 - February 15, 2013 (8 KB)
  3. 0.0.6 - February 15, 2013 (8 KB)
  4. 0.0.5 - February 15, 2013 (7.5 KB)
  5. 0.0.4 - February 15, 2013 (7.5 KB)
Show all versions (8 total)

Authors:

  • Benjamin Wagaman

Owners:

5b74fd3446673c99ba451722c967c8cfF84dec4d81b73ba7fd576a51a82e66912e40e0748da35936dce13467aa06ac5cEe9f9502f703ce754aa7feda9eefc579Aba271662980c777fa345a692e71aa26

Total downloads 6,657

For this version 940

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'connectator', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install connectator = Copy to clipboard Copied!

Links: