RubyGems Navigation menu

constantine 0.0.1

Looks further than the obvious when trying to create a constant from a string

Gemfile
          gem 'constantine', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install constantine
  
  
  
  
  
  
  

Authors:

  • Jason L Perry

Owners:

Total downloads 1,350

For this version 1,350

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 8, 2011 (6 KB)