RubyGems Navigation menu

consular-another-gnome-terminal 1.0.0

Gnome Terminal support for Consular without emulation keyboard events

Gemfile
          gem 'consular-another-gnome-terminal', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install consular-another-gnome-terminal
  
  
  
  
  
  
  

Authors:

  • Alex Gorkunov

Owners:

Total downloads 1,377

For this version 1,377

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 12, 2011 (6 KB)

Runtime Dependencies:

Development Dependencies: