RubyGems Navigation menu

consular-osx 1.0.1

Automate Mac OSX Terminal with Consular

Gemfile
          gem 'consular-osx', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install consular-osx
  
  
  
  
  
  
  

Authors:

  • Arthur Chiu

Owners:

Total downloads 3,765

For this version 2,127

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - November 1, 2011 (8 KB)
  2. 1.0.0 - October 27, 2011 (8 KB)
  3. 1.0.0.rc1 - October 9, 2011 (8 KB)

Development Dependencies: