RubyGems Navigation menu

coop 1.1.1

Interact with the Co-op API with Ruby

Gemfile
          gem 'coop', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install coop
  
  
  
  
  
  
  

Total downloads 3,834

For this version 168

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 1.1.1 - October 8, 2014 (11 KB)
  2. 1.1.0 - April 2, 2012 (10.5 KB)
  3. 1.0.1 - March 9, 2012 (10 KB)
  4. 1.0.0 - March 9, 2012 (10 KB)