RubyGems Navigation menu

core_extended 0.0.5

Ruby core extensions

Gemfile
          gem 'core_extended', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install core_extended -v 0.0.5
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,166

For this version 686

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - September 24, 2013 (11 KB)
  2. 0.0.7 - September 20, 2013 (11 KB)
  3. 0.0.6 - September 19, 2013 (10.5 KB)
  4. 0.0.5 - June 4, 2013 (7.5 KB)
  5. 0.0.4 - June 3, 2013 (7 KB)
Show all versions (8 total)