RubyGems Navigation menu

corn_js 0.2.4.1

It's possible to use the generic popcorn and the app specific fat popcorn plugin

Gemfile
          gem 'corn_js', '~> 0.2.4.1'
  
  
  
  
  
  
  

install
          gem install corn_js
  
  
  
  
  
  
  

Total downloads 28,362

For this version 840

Show all versions (26 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4.1 - March 8, 2013 (31.5 KB)
  2. 0.2.4 - February 4, 2013 (31.5 KB)
  3. 0.2.3.1 - December 27, 2012 (31 KB)
  4. 0.2.3 - November 28, 2012 (31 KB)
  5. 0.2.2 - November 5, 2012 (31 KB)
Show all versions (26 total)

Development Dependencies: