RubyGems Navigation menu

correct_link 0.0.1

Takes away from the line are unresolved symbols for the URL

Gemfile
          gem 'correct_link', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install correct_link
  
  
  
  
  
  
  

Total downloads 1,670

For this version 1,667

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 1, 2011 (6.5 KB)
Show all versions (2 total)