RubyGems Navigation menu

couch_loafer 0.1.0

Bar

Gemfile
          gem 'couch_loafer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install couch_loafer
  
  
  
  
  
  
  

Total downloads 1,864

For this version 1,864

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 11, 2010 (7.5 KB)

Runtime Dependencies: