RubyGems Navigation menu

couchrest_model_config 0.2.2

Simple, environment-based server and database configuration for couchrest_model.

Gemfile
          gem 'couchrest_model_config', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install couchrest_model_config
  
  
  
  
  
  
  

Total downloads 13,594

For this version 3,033

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - April 26, 2011 (11 KB)
  2. 0.2.1 - April 26, 2011 (11 KB)
  3. 0.2.0 - April 26, 2011 (11 KB)
  4. 0.1.3 - April 26, 2011 (11 KB)
  5. 0.1.2 - April 26, 2011 (11 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: