RubyGems Navigation menu

coveralls 0.5.2

A Ruby implementation of the Coveralls API.

Gemfile
          gem 'coveralls', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install coveralls -v 0.5.2
  
  
  
  
  
  
  

Total downloads 1,519,672

For this version 930

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2 - November 13, 2014 (15.5 KB)
  2. 0.7.1 - August 15, 2014 (15.5 KB)
  3. 0.7.0 - September 18, 2013 (14 KB)
  4. 0.6.9 - September 12, 2013 (13.5 KB)
  5. 0.6.8 - September 12, 2013 (13.5 KB)
Show all versions (22 total)

Development Dependencies: